

<!DOCTYPE html>
<!--[if lte IE 9]><html lang="en" class="lteIE9"><![endif]-->
<!--[if !IE]><!--><html lang="en"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
        <link rel="icon" type="image/png" href="/assets_v4r/newsroom/img/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/assets_v4r/newsroom/img/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/assets_v4r/newsroom/img/favicon-196x196.png" sizes="196x196" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets_v4r/newsroom/img/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets_v4r/newsroom/img/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets_v4r/newsroom/img/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets_v4r/newsroom/img/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets_v4r/newsroom/img/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets_v4r/newsroom/img/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets_v4r/newsroom/img/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets_v4r/newsroom/img/apple-touch-icon-152x152.png" />

        
        
        <link rel="canonical" href="https://www.lbcnews.co.uk/world-news/302bb8b3fcab4c5288007c6c1ff833ed/" />
        

        
        <link rel="amphtml" href="https://amp.lbcnews.co.uk/world-news/302bb8b3fcab4c5288007c6c1ff833ed/" />
        

        
        <meta name="application-name" content=""/>

        <title>Iran: No decision on sending flight recorders to Ukraine - LBC News</title>

        <meta content="width=device-width, initial-scale=1.0" name="viewport" />

        <meta content="https://www.lbcnews.co.uk/world-news/302bb8b3fcab4c5288007c6c1ff833ed/" name="parsely-link" />
<meta content="/world-news/" name="parsely-section" />
<meta content="17176" name="parsely-post-id" />
<meta content="2020-01-19T10:34:05.420000+00:00" name="parsely-pub-date" />
<meta content="https://images.lbcnews.co.uk/images/114878?width=1200&crop=16_9&signature=KpTUWT6Fn59nUtJpQ_hTv4MZD3s=" name="parsely-image-url" />
<meta content="Press Association" name="parsely-author" />
<meta content="Iran: No decision on sending flight recorders to Ukraine" name="parsely-title" />
<meta content="https://www.lbcnews.co.uk/world-news/302bb8b3fcab4c5288007c6c1ff833ed/" property="og:url" />
<meta content="LBC News" property="og:site_name" />
<meta content="www.lbcnews.co.uk" property="og:domain" />
<meta content="article" property="og:type" />
<meta content="https://images.lbcnews.co.uk/images/114878?width=1200&crop=16_9&signature=KpTUWT6Fn59nUtJpQ_hTv4MZD3s=" property="og:image" />
<meta content="675" property="og:image:height" />
<meta content="1200" property="og:image:width" />
<meta content="An official was earlier quoted as saying black boxes would be passed to Kyiv." property="og:description" />
<meta content="Iran: No decision on sending flight recorders to Ukraine" property="og:title" />
<meta content="2020-01-19T10:34:05" name="pubdate" itemprop="datePublished" />
<meta content="2020-01-19T10:34:13" name="modified" itemprop="dateModified" />
<meta content="post" name="parsely-type" />
<meta content="sending, flight, recorders, black, boxes, earlier, quoted, ukraine, iran, kyiv, decision, official" name="keywords" />
<meta content="noindex" name="robots" />
<meta content="An official was earlier quoted as saying black boxes would be passed to Kyiv." name="description" />
<meta content="Press Association" name="parsely-author" />
<meta content="@lbcnews" name="twitter:site" />
<meta content="https://www.lbcnews.co.uk/world-news/302bb8b3fcab4c5288007c6c1ff833ed/" name="twitter:url" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://images.lbcnews.co.uk/images/114878?width=1200&crop=16_9&signature=KpTUWT6Fn59nUtJpQ_hTv4MZD3s=" name="twitter:image" />
<meta content="An official was earlier quoted as saying black boxes would be passed to Kyiv." name="twitter:description" />
<meta content="Iran: No decision on sending flight recorders to Ukraine" name="twitter:title" />
<meta content="world-news, 302bb8b3fcab4c5288007c6c1ff833ed" name="sailthru.tags" />
<meta content="2020-01-19 10:34:05.420000+00:00" name="sailthru.date" />
<meta content="145393762194646" property="fb:app_id" />
<meta content="117611746557" property="fb:page_id" />
<meta content="117611746557" property="fb:pages" />
        

        



	
		<link rel="stylesheet" href="/assets_v4r/dist/combined/css/page_de84c4.min.css" />
	




        <script>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</script>

        <!-- PROMISE POLYFILL -->
        <script src="/assets_v4r/dist/gusto/js/app/lib/promise-polyfill.js"></script>

        <!-- Global DAC -->
        
            
<script>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</script>

        

        <!-- Global DAC Execution WITH SOURCEPOINT -->
        
            <script>
    // Enable Google Ad Services
    function googleAdManagerInit() {
        var isNonPersonalisedAds = gusto.sourcepoint.checkNonIabVendorConsentById(gusto.sourcepoint.nonIabIds.vendors.googleAdManager) ? 0 : 1;
        googletag.cmd.push(function() {
            googletag.pubads()
                .setTargeting("section", String(window.GLOBALADVERTISING.section))
                .setTargeting("pageid", String(window.GLOBALADVERTISING.pageid))
                .setTargeting("contenttype", String(window.GLOBALADVERTISING.contenttype))
                .setTargeting("gdpr_consent", String(window.GLOBALADVERTISING.gdpr_consent))
                .setTargeting("adtest", String(window.GLOBALADVERTISING.adtest))
                .setTargeting("level", String(window.GLOBALADVERTISING.level))
                .setTargeting("at", String(window.GLOBALADVERTISING.at))
                .setTargeting("loginstate", String(window.GLOBALADVERTISING.loginstate))
                .setTargeting("pagecount", String(window.GLOBALADVERTISING.pagecount))
                .setTargeting("newslink", window.GLOBALADVERTISING.newslink ? String(window.GLOBALADVERTISING.newslink) : '')
                .setTargeting("sensitive", String(window.GLOBALADVERTISING.sensitive))
                .setTargeting("takeover", String(Math.floor(Math.random()*6) + 1));
            if(window.gusto.nielsen.segments) {
                googletag.pubads().setTargeting("nmc", String(window.gusto.nielsen.segments.split(":")));
            }
            googletag.pubads().setTargeting("npa", String(isNonPersonalisedAds));
    
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
                
            googletag.pubads().refresh();
        });
    }
</script>

        
        
        <!-- SOURCEPOINT -->
        <script>
    gusto.sourcepoint = {
        'enabled': true,
        'mmsDomain': "https://c.sourcepoint.lbcnews.co.uk",
        'nonIabVendorConsents': [],
        'nonIabPurposeConsents': [],
        'iabVendorConsents': {},
        'iabPurposeConsents': {},

        'iabIds': {"vendors": {"nielsen": 373}, "purposes": {"personalisation": 2, "measurement": 5, "informationStorage": 1, "adSelection": 3, "contentSelection": 4}},
        'nonIabIds': {"vendors": {"googleAdManager": "5b07836aecb3fe2955eba270"}, "purposes": {"personalisation": "5d56c02fb2f2a22442d7d18e", "measurement": "5d56c02fb2f2a22442d7d191", "informationStorage": "5d56c02fb2f2a22442d7d18d", "adSelection": "5d56c02fb2f2a22442d7d18f", "contentSelection": "5d56c02fb2f2a22442d7d190"}},

        'checkIabVendorConsentById': function (vendorId) {
            return this.iabVendorConsents[vendorId] == true;
        },

        'checkIabPurposeConsents': function (purposeId) {
            return this.iabPurposeConsents[purposeId] == true;
        },

        'checkNonIabVendorConsentById': function (vendorId) {
            for(var i=0; i<this.nonIabVendorConsents.length; i++) {
                if(this.nonIabVendorConsents[i]["_id"] === vendorId) {
                    return true;
                }
            }
            return false;
        },
        'checkNonIabPurposeConsentById': function (purposeId) {
            for(var i=0; i<this.nonIabVendorConsents.length; i++) {
                if(this.nonIabVendorConsents[i]["_id"] === purposeId) {
                    return true;
                }
            }
            return false;
        }
    };
</script>

        

        

        

        <!-- CMP -->
        
            
                
                    <script type="text/javascript">
    (function () { 
        var e = false;
        var c = window;
        var t = document;
        function r() {
            if (!c.frames["__cmpLocator"]) {
                if (t.body) {
                    var a = t.body; var e = t.createElement("iframe");
                    e.style.cssText = "display:none";
                    e.name = "__cmpLocator";
                    a.appendChild(e)
                } else {
                    setTimeout(r, 5)
                }
            }
        } 
        r();
        function p() {
            var a = arguments;
            __cmp.a = __cmp.a || [];
            if (!a.length) {
                return __cmp.a
            } else if (a[0] === "ping") {
                a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) 
            } else {
                __cmp.a.push([].slice.apply(a))
            }
        }
        function l(t) {
            var r = typeof t.data === "string";
            try {
                var a = r ? JSON.parse(t.data) : t.data;
                if (a.__cmpCall) {
                    var n = a.__cmpCall;
                    c.__cmp(n.command, n.parameter,
                    function (a, e) {
                        var c = {
                            __cmpReturn: {
                                returnValue: a, success: e, callId: n.callId
                            }
                        };
                        t.source.postMessage(r ? JSON.stringify(c) : c, "*")
                    });
                }
            } catch (a) { }
        }
        if (typeof __cmp !== "function") {
            c.__cmp = p;
            __cmp.msgHandler = l;
            c.addEventListener("message", l, false)
        }
    })();
</script>
<script>
    window._sp_ = {
        config: {
            mmsDomain: gusto.sourcepoint.mmsDomain, //"https://mms.sp-prod.net",
            accountId: "970",
            cmpOrigin: "https://sourcepoint.mgr.consensu.org",
            events: {
                'onConsentReady': function(consentUUID, consentId){
                    var isNonPersonalisedAds = 1;

                    //Fetches Consent Data
                    function getConsentData() {
                        return new Promise((resolve, reject) => {
                            return window.__cmp('getConsentData', null, function (data, success) {
                                if (success) {
                                    window.GLOBALADVERTISING.gdpr_consent = data.consentData;
                                    resolve();
                                }
                                reject();
                            });
                        });
                    }

                    //Fetches the Iab Vendors & Purposes
                    function getCmpVendorConsents() {
                        return new Promise((resolve, reject) => {
                            return window.__cmp('getVendorConsents', null, (consent, success) => {
                                if (success) {
                                    gusto.sourcepoint.iabVendorConsents = consent.vendorConsents;
                                    gusto.sourcepoint.iabPurposeConsents = consent.purposeConsents;
                                    resolve(consent);
                                }
                                reject();
                            });
                        });
                    }
                    

                    //Fetches the Non Iab Vendors & Purposes
                    function getCustomVendorConsents() {
                        return new Promise((resolve, reject) => {
                            return window.__cmp('getCustomVendorConsents', null, function(consent, success) {
                                if (success) {
                                    gusto.sourcepoint.nonIabVendorConsents = consent.consentedVendors;
                                    gusto.sourcepoint.nonIabPurposeConsents = consent.consentedPurposes;
                                    resolve(consent);
                                }
                                reject();
                            });
                        });
                    }
                    
                    //Wait for all consent data
                    getConsentData().then(function() {
                        getCmpVendorConsents().then(function() {
                            window.gusto.nielsen.init();
                        }).then(function() {
                            getCustomVendorConsents().then(function() {
                                googleAdManagerInit();
                            })
                        });
                    });
                    
                },
                'onPrivacyManagerAction': function() {
                    if(window.GLOBALADVERTISING.gdpr_consent) {
                        setTimeout(function() { window.location.reload(); }, 1000);
                    }
                },
            },
        }
    }
</script>
<script src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script>

                
            
        

        <!-- PARAMS BUILDER -->
        <script type="text/javascript">
//    get the urlencoded string to pass in the streaming request
//    first build_streaming_params is a fallback in case the second one contains a syntax error
gusto.build_streaming_params = function() {
    return '';
};
//    this comes from app settings for ukrp
gusto.streaming_params_cookie_name = 'ukrp_streamparams';
//    wrapper for setting the cookie up until near the end of 32bit timestamp
gusto.set_streaming_params_cookie = function(encoded_querystring) {
    document.cookie = gusto.streaming_params_cookie_name + '=' + encoded_querystring + '; expires=Thu, 31 Dec 2037 23:59:59 GMT; path=/';
};
</script>
<script type="text/javascript">
gusto.build_streaming_params = function() {
    function param_error(message) {
        if (console) {
            console.log('Streaming param error:', message);
        }
    }

    // internal function to process bits of the template and stiches the final value
    // eg stitch('|', 'a', 'b:', [1,2,3] ,';c:', 123) => "ab:|1|2|3|;c:123"
    function stitch() {
        var separator = Array.prototype.shift.apply(arguments) + "";
        var final_value = '';
        for (var i=0; i<arguments.length; i++) {
            var string_type = Object.prototype.toString.call(arguments[i]);
            switch (string_type) {
                case '[object Array]':
                    if (separator.length > 0) {
                        final_value = final_value + separator + arguments[i].join(separator) + separator;
                        break;
                    }
                case '[object Object]':
                case '[object Undefined]':
                    param_error(arguments[i]);
                    break;
                default:
                    final_value = final_value + arguments[i];
            }
        }
        return final_value;
    }

    var params = [];
    // GET THE userConsent FOR CMP
    if(window.gusto.sourcepoint.enabled) {
        try {
            params.push('aw_0_req.userConsent=' + window.GLOBALADVERTISING.gdpr_consent);
        } catch(e) {
            param_error('aw_0_req.userConsent');
        }
    }

    // GET THE PARAMETERS FROM CONTEXT
    
        try {
            params.push('awsparams=' + stitch('', "p0:" + gusto.udb_user.grid + ";p1:" + gusto.udb_user.gender + ";p2:" + gusto.udb_user.age_segment + ";"));
        } catch(e) {
            param_error('awsparams');
        }
        
    
    return encodeURIComponent(params.join('&'));
};
</script>


        <!-- Advertising -->
        
            <!-- DAC -->
            
                <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
                </script>
            
        
        
        
    </head>
    <body class="no-js">
        <!-- NIELSEN -->
        
            <!-- START Nielsen interchange script -->
<script type="text/javascript">
if(gusto.sourcepoint.enabled) {
    window.gusto.nielsen = {
        userId: null,
        segments: [],
        callbacks: [],
        init: function() {
            var isNielsenOn = gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.informationStorage) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.personalisation) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.adSelection) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.contentSelection) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.measurement) &&
                gusto.sourcepoint.checkIabVendorConsentById(gusto.sourcepoint.iabIds.vendors.nielsen);

            if (isNielsenOn) {
                if (window.localStorage) {
                    window.gusto.nielsen.userId = window.localStorage.getItem('nmcUserId') || null;
                    window.gusto.nielsen.segments = window.localStorage.getItem('nmcSegments') || "";
                }
                //Fires GTM Tags
                dataLayer.push({
                    'event': 'nielsen_gtm_fire',
                });
            } else {
                window.gusto.nielsen.userId = null;
                window.gusto.nielsen.segments = null;
                if (window.localStorage) {
                    window.localStorage.removeItem('nmcUserId');
                    window.localStorage.removeItem('nmcSegments'); 
                }
            }
            var stream_params = gusto.build_streaming_params();
            gusto.set_streaming_params_cookie(stream_params);
        },
        receive: function(data) {
            window.gusto.nielsen.userId = data.user.uid;
            window.gusto.nielsen.segments = data.user.segments.split(',').slice(0, 200).join(',');
            for(var index=0; index < window.gusto.nielsen.callbacks.length; index++) {
                var callback = window.gusto.nielsen.callbacks[index];
                callback.call();
            }
            if (window.localStorage) {
                window.localStorage.setItem('nmcUserId', window.gusto.nielsen.userId);
                window.localStorage.setItem('nmcSegments', window.gusto.nielsen.segments);
            }
        }
    };          
} else {
    window.gusto.nielsen = {
        userId: null,
        segments: [],
        callbacks: [],
        init: function() {
            if (window.localStorage) {
                window.gusto.nielsen.userId = window.localStorage.getItem('nmcUserId') || null;
                window.gusto.nielsen.segments = window.localStorage.getItem('nmcSegments') || "";
            }
        },
        receive: function(data) {
            window.gusto.nielsen.userId = data.user.uid;
            window.gusto.nielsen.segments = data.user.segments.split(',').slice(0, 200).join(',');
            for(var index=0; index < window.gusto.nielsen.callbacks.length; index++) {
                var callback = window.gusto.nielsen.callbacks[index];
                callback.call();
            }
            if (window.localStorage) {
                window.localStorage.setItem('nmcUserId', window.gusto.nielsen.userId);
                window.localStorage.setItem('nmcSegments', window.gusto.nielsen.segments);
            }
        }
    };
    window.gusto.nielsen.init();
}
</script>
<!-- END Nielsen interchange script -->

        
        
        


<!-- Google Tag Manager - Data Layer -->
<script>dataLayer = [{"full_path": "/world-news/302bb8b3fcab4c5288007c6c1ff833ed/", "brand": "newsroom", "google_analytics_id": "UA-142228648-1", "render_mode": "v4", "content_type": "cadmus-article"}];</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7KJ77&full_path=%2Fworld-news%2F302bb8b3fcab4c5288007c6c1ff833ed%2F&brand=newsroom&google_analytics_id=UA-142228648-1&render_mode=v4&content_type=cadmus-article"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7KJ77');</script>
<!-- End Google Tag Manager -->


        
        <script type="text/javascript">document.body.className = document.body.className.replace('no-js', 'js');</script>

        <div id="fb-root"></div>

        
    <div id="ad-overlay" class="dac__overlay">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['overlay'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'overlay');
                        }
                        
                            
                                window.GLOBALADVERTISING.push('overlay', ad_mapping, false);
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for overlay');
                }
            })();
        </script>
    </div>



        

<header class="header " id="header">

    <!-- BLOCK:0 ADS SECTION -->
    
    <div class="dac__banner__wrapper dac__banner__wrapper--sticky">
        
    <div id="ad-banner" class="dac__banner">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['banner'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'banner');
                        }
                        
                            
                                var valid_breakpoint = true;
                                if(gusto.breakpoints) {
                                    valid_breakpoint = gusto.breakpoints.check('large-up');
                                }
                                if(valid_breakpoint) {
                                    window.GLOBALADVERTISING.push('banner', ad_mapping, false);
                                }
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for banner');
                }
            })();
        </script>
    </div>


    </div>
    

    <!-- BLOCK:1 USER STATUS HEADER -->
    <div class="header__section header__section--primary-bg header__user-status">
        <div class="header__container">
            <ul id="user_status" class="header-user-status"></ul>
            
        </div>
    </div>

    <!-- BLOCK:2 HEADER MAIN -->
    <div class="header__section header__main js-header-main">
        <div class="header__container">
            <a href="#primary" class="skip-nav js-skip-nav"><span>skip to navigation</span></a>
            


<p class="header__logo ">
    <a class="header__logo__link" href="/">LBC News</a>
</p>




<div class="now-playing__wrapper now-playing__wrapper--desktop">
    


<section class="now-playing__show js-now-playing-section">
    <div class="now-playing__text-content">
        <h2 class="now-playing__text-content__title">News every 20 minutes</h2>
        <p class="now-playing__text-content__details">
            <span class="now-playing__text-content__details__show">
                
                
                    LBC News
                
                
            </span>
            
                <span class="now-playing__text-content__details__timing">1pm - 7pm</span>
            
        </p>
    </div>

    <div class="now-playing__show__img-wrapper">
        
        
            <img class="show_image" src="//mediaweb.musicradio.com/player/image.aspx?i=///mediaweb.musicradio.com/artwork/ses/cc0fbed9-11ff-4cea-b89c-89bc9b822b33&h=144" alt="LBC News" />
        
        
    </div>

</section>




    
        <a href="/javascript-required/" id="player_button" class="player_button player_button--header">
            <div class="player_button__icon">
                <div class="loader">
    <div class="loader3"></div>
    <div class="loader2"></div>
    <div class="loader1"></div>
</div>
            </div>
            <span class="player_button__label">Listen</span>
        </a>
        <script>
            

            var gusto = window.gusto || {};
            gusto.temp_player_launch = {
                localised: true,
                url: gusto.PLAYER_INFO.player_url,
                open : function(e) {
                    window.open(gusto.temp_player_launch.url, 'playerWin', 'width=380,height=665,status=0,resizable=1');
                    e.preventDefault();
                },
                init: function() {
                    var btn = document.getElementById('player_button');
                        btn.href = (this.localised) ? this.url: '/localise/';
                    if ((this.localised) && (window.innerWidth >= 1024)) {
                        btn.addEventListener('click', gusto.temp_player_launch.open);
                    }
                }
            };
            gusto.temp_player_launch.init();
        </script>
    
</div>


        </div>
    </div>

    <!-- BLOCK:3 PRIMARY NAV -->
    <div class="header__section" id="nav_wrapper" >
        <nav id="primary" class="header__container standard">
            <ul>
                
                <li  class="nav-home "
                    
                     >

                    
                    <a href="/">Home</a>
                    
                </li>
                
                <li  class="nav-radio "
                    
                    
                        data-id="84"
                     >

                    
                    <a href="/radio/">Radio</a>
                    
                </li>
                
                <li  class="nav-news "
                    
                    
                        data-id="76"
                     >

                    
                    <a href="/uk-news/">News</a>
                    
                </li>
                
                <li  class="nav-politics "
                    
                    
                        data-id="92"
                     >

                    
                    <a href="/politics/">Politics</a>
                    
                </li>
                
                <li  class="nav-crime "
                    
                    
                        data-id="109"
                     >

                    
                    <a href="/crime/">Crime</a>
                    
                </li>
                
                <li  class="nav-world-news "
                    
                    
                        data-id="78"
                     >

                    
                    <a href="/world-news/">World News</a>
                    
                </li>
                
                <li  class="nav-usa "
                    
                    
                        data-id="93"
                     >

                    
                    <a href="/usa/">USA</a>
                    
                </li>
                
                <li  class="nav-business "
                    
                    
                        data-id="79"
                     >

                    
                    <a href="/business/">Business</a>
                    
                </li>
                
                <li  class="nav-tech "
                    
                    
                        data-id="121"
                     >

                    
                    <a href="/tech/">Tech</a>
                    
                </li>
                
                <li  class="nav-traffic-travel "
                    
                    
                        data-id="101"
                     >

                    
                    <a href="/traffic-travel/">Traffic &amp; Travel</a>
                    
                </li>
                
                <li id="members_nav_link" class="nav-weather "
                    
                    
                        data-id="123"
                     >

                    
                    <a href="/weather/">weather</a>
                    
                </li>
                
                


    <li class="social-links util--hidden-on-desktop">
        <em class="social-links__label">Follow us on:</em>
        <div class="social-links__container">
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--twitter" 
                href="https://twitter.com/lbcnews" 
                title="Follow LBCNews on Twitter" 
                target="_blank">Follow LBCNews on Twitter</a>
        </div>
    
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--facebook" 
                href="https://www.facebook.com/LBCNewsfeed" 
                title="Follow LBCNews on Facebook" 
                target="_blank">Follow LBCNews on Facebook</a>
        </div>
    
    
    
 </div>
    </li>

            </ul>
        </nav>
    </div>

    <!-- BLOCK:4 TRENDING BAR/CONTEXT NAV -->
    <div class="header__section">
        
            <div class="contextual-nav__wrapper ">
                <div class="contextual-nav js-contextual-nav">
                    

                    
                        
                        <p class="contextual-nav__header">
                        
                            World News
                            <a class="js-contextual-nav-toggle contextual-nav__nav-toggle" href="#" >
                                <span class="contextual-nav__nav-toggle__nav-button nav_button"></span>
                            </a>
                        
                        </p>
                        
                    

                    
                </div>
            </div>
        
    </div>

    <!-- BLOCK:5 MOBILE NOW PLAYING -->
    
        <div class="header__section">
            <div class="now-playing__wrapper now-playing__wrapper--mobile ">
                
                    
                
            </div>
        </div>
    
</header>


        
        <script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_9cdzPy3wnh3zpzKQfBZDIraFUC0KmvIdQPkhJ3zU3gKxfEeDPluZodt5cWTywUg0" defer></script>
        <script src="/dynamic/userContent.js"></script>
        

        <section role="main">
            <div class="dac__banner__wrapper">
                
            </div>
            
<div class="row row21">

    
        <div class="level2_wrapper">
            
                <div class="

cardset
level2




">

    

    

        
            

<article id="cadmus-article_17025" class="editorial cadmus full article cadmus-article">
    <script type="application/ld+json">
        {"articleBody": "An official was earlier quoted as saying black boxes would be passed to Kyiv.", "description": "An official was earlier quoted as saying black boxes would be passed to Kyiv.", "creator": [{"@type": "Person", "name": "Press Association"}], "image": {"url": "https://images.lbcnews.co.uk/images/114878?width=4000&crop=16_9&signature=2meBqwMpqWUFKy4H3Fop2Kr885o=", "width": 4000, "@type": "ImageObject", "height": 2250}, "datePublished": "2020-01-19T10:34:05.420000+00:00", "publisher": {"logo": {"url": "", "@type": "ImageObject"}, "@type": "Organization", "name": "LBC News"}, "author": [{"@type": "Person", "name": "Press Association"}], "headline": "Iran: No decision on sending flight recorders to Ukraine", "dateModified": "2020-01-19T10:34:14+00:00", "mainEntityOfPage": {"@id": "https://www.lbcnews.co.uk/world-news/302bb8b3fcab4c5288007c6c1ff833ed/", "@type": "WebPage"}, "@context": "http://schema.org", "@type": "Article"}
    </script>

    
     
    <h1>Iran: No decision on sending flight recorders to Ukraine</h1>

    
        <p class="publish_date">19 January 2020, 10:34</p>
    

    
<figure>
    <img alt="Candlelit vigil to remember the victims of the Ukraine plane crash in Tehran, Iran" class="content-image"
         data-image-catalogue-id="114878"
         src="https://images.globalsnewsroom.com/images/114878?crop=16_9&amp;width=660&amp;relax=1&amp;signature=mnJ4cMqO_aGqVpTYQuUk83O5R-I="
         srcset="
            https://images.globalsnewsroom.com/images/114878?crop=16_9&amp;width=375&amp;relax=1&amp;signature=vTpJpynAMHy-ydBSktXLK5P2Pvo= 375w,
            https://images.globalsnewsroom.com/images/114878?crop=16_9&amp;width=420&amp;relax=1&amp;signature=_AxlTIgkbGfL_-7HnRNTun_orZM= 420w,
            https://images.globalsnewsroom.com/images/114878?crop=16_9&amp;width=660&amp;relax=1&amp;signature=mnJ4cMqO_aGqVpTYQuUk83O5R-I= 660w"
         sizes="
            (max-width: 375px) 375px,
            (max-width: 420px) 420px,
            660px"
    />

<figcaption>
    Iran Plane Crash.
    <span class=attribution>
        Picture: <a href="https://www.paimages.co.uk/" target="_blank">
PA
</a>

    </span>
</figcaption>

</figure>

<p class="standfirst">An official was earlier quoted as saying black boxes would be passed to Kyiv.</p>
<div class="html_block"><p>
 The Iranian official leading the investigation into the Ukrainian jetliner that was accidentally shot down by the Revolutionary Guard has appeared to backtrack on plans to send the flight recorders abroad for analysis, a day after saying they would be sent to Kyiv.
</p>
<p>
 Hassan Rezaeifar was quoted by the state-run Irna news agency as saying: “The flight recorders from the Ukrainian Boeing are in Iranian hands and we have no plans to send them out.”
</p>
<p>
 He said Iran was working to recover the data and cabin recordings, and that it may send the flight recorders – commonly known as black boxes – to Ukraine or France. “But as of yet, we have made no decision.”
</p>
<p>
 The same official was quoted by the semi-official Tasnim news agency on Saturday as saying the recorders would be sent to Ukraine, where French, American and Canadian experts would help analyse them. Iranian officials previously said the black boxes were damaged but usable.
</p>
<!-- EMBED START Image { id: "embedded249634079" } -->
<figure id="embedded249634079">
 <img alt="Iranian Supreme Leader Ayatollah Ali Khamenei, center, leads Friday prayers at Imam Khomeini Grand Mosque in Tehran" data-copyright-holder="AP" data-copyright-notice="AP/Press Association Images" data-credit="" data-title="Iran" data-usage-terms="UK only" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px" src="//image.assets.pressassociation.io/v2/image/production/86c7b58fe458a09706eac036cf03251dY29udGVudHNlYXJjaCwxNTc5NTE1ODI3/2.49634079.jpg?w=640" srcset="https://image.assets.pressassociation.io/v2/image/production/86c7b58fe458a09706eac036cf03251dY29udGVudHNlYXJjaCwxNTc5NTE1ODI3/2.49634079.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/86c7b58fe458a09706eac036cf03251dY29udGVudHNlYXJjaCwxNTc5NTE1ODI3/2.49634079.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/86c7b58fe458a09706eac036cf03251dY29udGVudHNlYXJjaCwxNTc5NTE1ODI3/2.49634079.jpg?w=1280 1280w"/>
 <figcaption>
  Iranian Supreme Leader Ayatollah Ali Khamenei, centre, leads Friday prayers at Imam Khomeini Grand Mosque in Tehran (Office of the Iranian Supreme Leader via AP)
 </figcaption>
</figure>
<!-- EMBED END Image { id: "embedded249634079" } -->
<p>
 The guard’s air defences shot the plane down shortly after it took off from Tehran on January 8, killing all 176 people on board.
</p>
<p>
 Hours earlier, the guard had launched ballistic missiles at US troops in Iraq in response to the US air strike that killed Iran’s top general in Baghdad.
</p>
<p>
 Officials say lower-level officers mistook the plane for a US cruise missile.
</p>
<p>
 Iranian officials initially said the crash was caused by a technical problem and invited countries that lost citizens to help investigate. Three days later, Iran admitted responsibility after Western leaders said there was strong evidence the plane was hit by a surface-to-air missile.
</p>
<p>
 The victims included 57 Canadian citizens as well as 11 Ukrainians, 17 people from Sweden, four Afghans and four British citizens. Most of those killed were Iranians.
</p>
<p>
 The other five nations have demanded Iran accept full responsibility and pay compensation to the victims’ families.
</p>
<p>
 The plane was a Boeing 737-800 that was designed and built in the US. The plane’s engine was designed by CFM International, a joint company between French group Safran and US group GE Aviation.
</p>
<p>
 Investigators from both countries have been invited to take part in the probe.
</p>
<!-- TRACKING START GA -->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Associated Press reporters');
ga('pacontentapi.set', 'dimension2', '302bb8b3-fcab-4c52-8800-7c6c1ff833ed');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:world');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Iran: No decision on sending flight recorders to Ukraine'});
</script>
<!-- TRACKING END GA -->
</div>



<div class="author-details">
    

    <p class="author-details__author">
        By Press Association
    </p>

    

</div>

    
    
    
    

    
        
    <div id="ad-instream" class="dac__instream">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['instream'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'instream');
                        }
                        
                            
                                window.GLOBALADVERTISING.push('instream', ad_mapping, false);
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for instream');
                }
            })();
        </script>
    </div>


    

    

    

</article>

        
            
        
        
    
</div>

            
        </div>
    
        <div class="level1_wrapper">
            
                <div class="

cardset
level1




">

    

    

        
            

<div class="scribble-card">
    <div class="global-scribble-container">
        <div class="global-scribble-top">
            <h2 class="global-scribble-top__title">Happening Now</h2>
            <img alt="Global Newsroom" class="global-scribble-top__logo"
                src="/assets_v4r/gusto/img/scribble-live-logo.png" srcset="
                /assets_v4r/gusto/img/scribble-live-logo.png,
                /assets_v4r/gusto/img/scribble-live-logo2x.png 2x">
        </div>

        <div class="scrbbl-embed" data-src="/event/2883124/39521">
            <iframe src="//embed.scribblelive.com/Embed/v7.aspx?Id=2883124&ThemeId=39521" width="100%" height="100%" frameborder="0"></iframe>
        </div>
    </div>
</div>


        
        
    
</div>

            
                <div class="

cardset
level1




">

    

    

        
            


    <div class="dac__mpu-card">
    <div id="ad-mpu-desktop" class="dac__mpu-desktop">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['mpu-desktop'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'mpu-desktop');
                        }
                        
                            
                                var valid_breakpoint = true;
                                if(gusto.breakpoints) {
                                    valid_breakpoint = gusto.breakpoints.check('large-up');
                                }
                                if(valid_breakpoint) {
                                    window.GLOBALADVERTISING.push('mpu-desktop', ad_mapping, false);
                                }
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for mpu-desktop');
                }
            })();
        </script>
    </div>

</div>


        
        
    
</div>

            
                <div class="

cardset
level1


seemore

">

    
        <h2 class="cardset__title cardset__title--seemore"><span>Latest World News</span></h2>
        
            <p class="seemore"><a href="/world-news/">See more<span> Latest World News</span></a></p>
        
    

    

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/676a807af0a74f8fac02cde6a02ed4ce/"><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.globalsnewsroom.com/images/114879?crop=3_1&width=324&signature=CP4E21YZ1QS3cwwYILLS3rFR2D8=" alt="Hong Kong protests" /></div><h3>
        
            
            Hong Kong protest cut short as police fire tear gas at crowd
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/676a807af0a74f8fac02cde6a02ed4ce/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/863dd39940394e74af50fccb7c2e4e18/"><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.globalsnewsroom.com/images/114883?crop=3_1&width=324&signature=BUNxdYsaoB_TczlDQsMmrrVV580=" alt="Firefighters at the scene in Vejprty, Czech Republic" /></div><h3>
        
            
            Eight killed in fire at Czech mental health facility
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/863dd39940394e74af50fccb7c2e4e18/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/iranian-officials-backtrack-plane-black-box/"><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.globalsnewsroom.com/images/114886?crop=3_1&width=324&signature=eB0xymSmD9x9GUMM5n9KhB_g3j8=" alt="176 people died when the plane was shot down amid escalating tension between the US and Iran" /></div><h3>
        
            
            Iranian officials ‘backtrack’ on handing over downed Ukrainian Airlines plane’s black box
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/iranian-officials-backtrack-plane-black-box/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/de27a181b5b2480ead899396231408cc/"><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.globalsnewsroom.com/images/114884?crop=3_1&width=324&signature=WT_piezt72wm08EM3jClQ-2z9l8=" alt="Honour guards carry the coffin of one of 11 victims at Borispil international airport outside Kyiv" /></div><h3>
        
            
            Bodies of Ukrainians killed in Iran plane crash repatriated
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/de27a181b5b2480ead899396231408cc/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/b54178ca14d643bd95c9830f8b8dbfde/"><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.globalsnewsroom.com/images/114875?crop=3_1&width=324&signature=qmhwCCfgVcn1hDKm6ngR4C9IP_M=" alt="Turkey’s president Recep Tayyip Erdogan" /></div><h3>
        
            
            Turkey’s Erdogan demands stand against ‘blood and chaos’ in Libya
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/b54178ca14d643bd95c9830f8b8dbfde/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/dc684e3eff684fab84f2d694477cef9c/"><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.globalsnewsroom.com/images/114870?crop=3_1&width=324&signature=FYeOgbDUvWsFZqFzvQXl1bEHNwM=" alt="Nepal&#39;s Annapurna Range" /></div><h3>
        
            
            Fresh avalanches in Nepal halt search for missing climbers
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/dc684e3eff684fab84f2d694477cef9c/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
        
    
</div>

            
        </div>
    

</div>


        </section>
        


<footer class="footer">
    <div class="footer__section footer-back-to-top">
        <a href="#" id="go_to_top" class="footer-back-to-top__link" title="Back to top">Back to top</a>
    </div>

    <div class="footer__section">
        <div class="grid-row">
            <div class="grid-row__col--3">
                
    <h3 class="footer__heading">Also on LBC News</h3>
    <ul class="footer-hot-links">
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/weather/" class="footer-hot-links__link">Weather</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/crime/" class="footer-hot-links__link">Crime</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/brexit/" class="footer-hot-links__link">Brexit</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/politics/" class="footer-hot-links__link">Politics</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/local/" class="footer-hot-links__link">Local News</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/royal-family/" class="footer-hot-links__link">Royals</a>
            </li>
        
    </ul>


            </div>
        </div>
    </div>

    <div class="footer__section--shaded">
        <div class="grid-row">
            <div class="grid-row__col--1">
                <h3 class="footer__heading">Useful Links</h3>
                <ul class="footer-useful-links">
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/about-us/" target="_blank">About Us</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/faq/" target="_blank">Help</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/contact/" target="_blank">Contact Us</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/radio/how-to-listen/" target="_blank">How To Listen</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="https://global.com/cookies/" target="_blank">Cookies</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/public-file/" target="_blank">Public File</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="https://global.com/privacy-policy/" target="_blank">Privacy</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="https://global.com/termsofuse/" target="_blank">Terms Of Use</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/contact/advertise/" target="_blank">Advertise</a>
                        
                    
                    </li>
                
                </ul>
            </div>

            <div class="grid-row__col--1">
                
                    <h3 class="footer__heading">Download the app</h3>
                    <a href="https://apps.apple.com/gb/app/global-player/id1142951331" onclick="javascript:gusto.artemis.handleEvent('iosAppDownloadFooter', {name: 'footer-appstore'})" target="_blank">
                        <img src="/assets_v4r/dist/gusto/img/app-store-badge.svg" alt="Get it on the app store" height="40">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.global.player&amp;hl=en_GB" onclick="javascript:gusto.artemis.handleEvent('androidAppDownloadFooter'), {name: 'footer-googleplay'}" target="_blank">
                        <img src="/assets_v4r/dist/gusto/img/google-play-badge.svg" alt="Get it on Google Play" height="40">
                    </a>
                
            </div>

            <div class="grid-row__col--1">
                <h3 class="footer__heading">Follow Us</h3>
                <div class="social-links__container">
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--twitter" 
                href="https://twitter.com/lbcnews" 
                title="Follow LBCNews on Twitter" 
                target="_blank">Follow LBCNews on Twitter</a>
        </div>
    
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--facebook" 
                href="https://www.facebook.com/LBCNewsfeed" 
                title="Follow LBCNews on Facebook" 
                target="_blank">Follow LBCNews on Facebook</a>
        </div>
    
    
    
 </div>
            </div>
        </div>
    </div>

    <div class="footer__section">
        <div class="grid-row" itemscope itemtype="http://schema.org/Organization">
            <div class="grid-row__col--3 footer-footnote-section">
                &copy; <span itemprop="legalName">Global</span> 2020
            </div>
            <div class="grid-row__col--3 footer-footnote-section footer-footnote-section--end" itemprop="address">
                30 Leicester Square, London, WC2H 7LA
            </div>
            
                <a class="footer__section__privacy_manager_button" id="privacy_manager__button" href="#">
                    Privacy Manager
                </a>
            
        </div>
    </div>
</footer>
<script>
    var privacy_manager__button = document.getElementById('privacy_manager__button');
    if(privacy_manager__button) {
        privacy_manager__button.onclick = function(e) {
            e.preventDefault();
            if (window._sp_) {
                window._sp_.loadPrivacyManagerModal(
                    parseInt('4976'),
                    "5d56c2127bb01523c177ae9a"
                );
            }
        };
    }
</script>



        
            
        
        
        


    
        
            <script src="/assets_v4r/dist/combined/js/page_53a38d.min.js" defer></script>
        
    



        
            
<!-- SiteCatalyst code version: H.20.2.
Copyright 1997-2009 Omniture, Inc. More info available at
http://www.omniture.com -->

<script language="JavaScript" type="text/javascript">
var s_account="Globalrnewsroom";
</script>


<script type="text/javascript" src="/assets_v4r/dist/gusto/js/app/lib/sctl.js?ver=333"></script>


<script language="JavaScript" type="text/javascript">
<!--

    var events = [];
    var last_logged_in_state = sessionStorage.last_logged_in_state || "not_signed_in";
    var current_logged_in_state = gusto.udb_user.grid ? "signed_in" : "not_signed_in";
    var registration_context = "";

    if(last_logged_in_state != current_logged_in_state) {
        var login_or_out = (current_logged_in_state == 'signed_in') ? "event9" : "event10";
        events.push(login_or_out);
        if(current_logged_in_state == 'signed_in') {
            var action = (gusto.tracking_registration_done) ? "register" : "sign_in";
            registration_context  = (sessionStorage.registration_context || 'NEWSROOM:unknown:') + action;
        }
        sessionStorage.registration_context = "";
    };

    if(gusto.tracking_login_form_displayed && gusto.tracking_registration_form_displayed) {
        // the only place you can register, that isn't the register page, is a competition
        // there may be other places in the future
        sessionStorage.registration_context = 'NEWSROOM:competition:';
    }

    /* You may give each page an identifying name, server, and channel on
    the next lines. */
    s.pageName="NEWSROOM/NEWSROOM/world news/302bb8b3fcab4c5288007c6c1ff833ed";
    s.prefix="NEWSROOM/NEWSROOM";
    s.channel="NEWSROOM";
    s.pageType="";
    s.prop1="NEWSROOM/NEWSROOM";
    s.prop2="NEWSROOM/NEWSROOM/world news";
    s.prop3="NEWSROOM/NEWSROOM/world news/302bb8b3fcab4c5288007c6c1ff833ed";
    s.prop4="NEWSROOM/NEWSROOM/world news/302bb8b3fcab4c5288007c6c1ff833ed/";
    s.prop5="sectional";
    s.prop6="17176";
    s.prop7="";
    s.prop8="";
    s.prop9="";
    s.prop10="";
    s.prop11="";
    s.prop12="";
    s.prop13="";
    s.prop14="";
    s.prop15="";
    s.prop16="";
    s.prop17="";
    s.prop18=current_logged_in_state;
    s.prop19="";
    s.prop20=registration_context;
    s.prop21="";
    s.prop22="";
    s.prop23="v4";
    s.prop24="";
    s.prop25="";
    s.prop26="";
    s.prop27="";
    s.prop45="";
    s.prop46= (gusto && (gusto.udb_user.grid)) ? gusto.udb_user.grid : "not_signed_in";
    s.products="";
    /* Conversion Variables */
    s.campaign="";
    s.events="";
    s.eVar1="NEWSROOM/NEWSROOM";
    s.eVar2="";
    s.eVar3="";
    s.eVar4="";
    s.eVar5="";
    s.eVar6="";
    s.eVar7="";
    s.eVar8="";
    s.eVar9="";
    s.eVar10="";
    s.eVar11="";
    s.eVar12="";
    s.eVar13="";
    s.eVar14="";
    s.eVar15="";
    s.eVar16="";
    s.eVar17="";
    s.eVar18=current_logged_in_state;
    s.eVar19="";
    s.eVar20=registration_context;
    s.eVar21="";
    s.eVar22="";
    s.eVar23="";
    s.eVar24="";
    s.eVar25="";
    s.eVar45="";
    s.eVar46="";
    s.eVar50=(gusto && (gusto.udb_user.grid)) ? gusto.udb_user.grid : "not_signed_in";
    /* Hierarchy Variables */
    s.hier1="sectional, 17176";
    s.hier2="NEWSROOM/NEWSROOM/world news/302bb8b3fcab4c5288007c6c1ff833ed";
    /* Stream Tracking Variables */
    s.Media.autotrack=true;


    if(gusto.tracking_login_form_displayed) {
        events.push("event11");
    }
    if(gusto.tracking_registration_done) {
        events.push("event3");
    }

    // if you see event2 while debugging, that's a page view event
    s.events = events.join(",")
    sessionStorage.last_logged_in_state = s.prop18;

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code);//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://c.musicradio.com/b/ss/GlobalRDev/1/H.20.2--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt=""></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.20.2. -->

        

        <!-- Global DAC Execution -->
        
            <script>
// Enable Google Ad Services
if(!gusto.sourcepoint.enabled) { 
    //TODO: Delete after Sourcepoint is released
    // google_execute_sourcepoint.html has the same code
    googletag.cmd.push(function() {
        googletag.pubads()
            .setTargeting("section", String(window.GLOBALADVERTISING.section))
            .setTargeting("pageid", String(window.GLOBALADVERTISING.pageid))
            .setTargeting("nmc", String(window.GLOBALADVERTISING.nmc.split(":")))
            .setTargeting("contenttype", String(window.GLOBALADVERTISING.contenttype))
            .setTargeting("gdpr_consent", String(window.GLOBALADVERTISING.gdpr_consent))
            .setTargeting("adtest", String(window.GLOBALADVERTISING.adtest))
            .setTargeting("level", String(window.GLOBALADVERTISING.level))
            .setTargeting("at", String(window.GLOBALADVERTISING.at))
            .setTargeting("loginstate", String(window.GLOBALADVERTISING.loginstate))
            .setTargeting("pagecount", String(window.GLOBALADVERTISING.pagecount))
            .setTargeting("newslink", window.GLOBALADVERTISING.newslink ? String(window.GLOBALADVERTISING.newslink) : '')
            .setTargeting("sensitive", String(window.GLOBALADVERTISING.sensitive))
            .setTargeting("takeover", String(Math.floor(Math.random()*6) + 1));
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
}

// Initialize Ads
(function(){
    //TODO: Delete after Sourcepoint is released
    var consentStringSuccess = false;
    var consentStringAttempts = 0;

    var fetchConsentString = function () {
        if (!consentStringSuccess && consentStringAttempts < 4) {
            setTimeout(function () {
                consentStringAttempts++;

                window.__cmp('ping', null, function (data, success) {
                    if (success && data.cmpLoaded === true) {
                        window.__cmp('getConsentData', null, function (data, success) {
                            if (success) {
                                window.GLOBALADVERTISING.gdpr_consent = data.consentData;
                                consentStringSuccess = true;
                                googletag.cmd.push(function() {
                                    googletag.pubads().setTargeting("gdpr_consent", data.consentData);
                                    googletag.pubads().refresh();
                                });
                            }
                        });
                    }
                });
                fetchConsentString();
            }, 1000);
        }
        else if (!consentStringSuccess) {
            googletag.cmd.push(function() {
                googletag.pubads().refresh();
            });
        }
    };

    // CMP Stuff
    if(!gusto.sourcepoint.enabled) {
        //TODO: Delete after Sourcepoint is released
        if (window.__cmp) {
            fetchConsentString();
        }
        else {
            googletag.cmd.push(function() {
                googletag.pubads().refresh();
            });
        }
    }
})();
</script>

        
    </body>
</html>
