

<!DOCTYPE html>
<!--[if lte IE 9]><html lang="en" class="lteIE9"><![endif]-->
<!--[if !IE]><!--><html lang="en"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
        
            
                <link rel="preload" href="/assets_v4r/dist/combined/css/page_d82a13.min.css" as="style" />
            
                <link rel="preload" href="/assets_v4r/dist/combined/js/page_97249b.min.js" as="script" />
            
                <link rel="preload" href="https://images.lbcnews.co.uk/images/175330?crop=16_9&amp;width=660&amp;relax=1&amp;signature=q-1n5e9HRTMlDVcq4VQqLSELJHM=" as="image" />
            
                <link rel="preload" href="https://images.lbcnews.co.uk/images/161594?crop=1_1&amp;width=200&amp;signature=x5MVH2JmJOUWUtmvlOl3PoKfG8k=" as="image" />
            
        

        
        <link rel="icon" type="image/png" href="/assets_v4r/newsroom/img/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/assets_v4r/newsroom/img/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/assets_v4r/newsroom/img/favicon-196x196.png" sizes="196x196" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets_v4r/newsroom/img/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets_v4r/newsroom/img/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets_v4r/newsroom/img/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets_v4r/newsroom/img/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets_v4r/newsroom/img/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets_v4r/newsroom/img/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets_v4r/newsroom/img/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets_v4r/newsroom/img/apple-touch-icon-152x152.png" />

        
        
        <link rel="canonical" href="https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/" />
        

        
        <link rel="amphtml" href="https://amp.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/" />
        

        
        <meta name="application-name" content=""/>

        <title>Egypt jails five female TikTok influencers over &#39;indecent&#39; content - LBC News</title>

        <meta content="width=device-width, initial-scale=1.0" name="viewport" />

        <meta content="https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/" name="parsely-link" />
<meta content="/world-news/" name="parsely-section" />
<meta content="Egypt jails five female TikTok influencers over &#39;indecent&#39; content" name="parsely-title" />
<meta content="44946" name="parsely-post-id" />
<meta content="2020-07-28T08:17:45+01:00" name="parsely-pub-date" />
<meta content="https://images.lbcnews.co.uk/images/175330?width=1200&crop=16_9&signature=X2HY8DHRFJTl8MjWi9-V7vzRd4k=" name="parsely-image-url" />
<meta content="EJ Ward" name="parsely-author" />
<meta content="https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/" property="og:url" />
<meta content="LBC News" property="og:site_name" />
<meta content="www.lbcnews.co.uk" property="og:domain" />
<meta content="Egypt jails five female TikTok influencers over &#39;indecent&#39; content" property="og:title" />
<meta content="article" property="og:type" />
<meta content="https://images.lbcnews.co.uk/images/175330?width=1200&crop=16_9&signature=X2HY8DHRFJTl8MjWi9-V7vzRd4k=" property="og:image" />
<meta content="675" property="og:image:height" />
<meta content="1200" property="og:image:width" />
<meta content="A court in Egypt has sentenced five female social media influencers to two years in jail each on charges of violating public morals after posting &quot;indecent&quot; videos on TikTok." property="og:description" />
<meta content="2020-07-28T08:17:45" name="pubdate" itemprop="datePublished" />
<meta content="2020-07-28T08:20:21" name="modified" itemprop="dateModified" />
<meta content="post" name="parsely-type" />
<meta content="female, social, media, influencers, tiktok, violating, public, morals, egypt, jails, sentenced, court" name="keywords" />
<meta content="A court in Egypt has sentenced five female social media influencers to two years in jail each on charges of violating public morals after posting &quot;indecent&quot; videos on TikTok." name="description" />
<meta content="EJ Ward" name="parsely-author" />
<meta content="@lbcnews" name="twitter:site" />
<meta content="https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/" name="twitter:url" />
<meta content="Egypt jails five female TikTok influencers over &#39;indecent&#39; content" name="twitter:title" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://images.lbcnews.co.uk/images/175330?width=1200&crop=16_9&signature=X2HY8DHRFJTl8MjWi9-V7vzRd4k=" name="twitter:image" />
<meta content="A court in Egypt has sentenced five female social media influencers to two years in jail each on charges of violating public morals after posting &quot;indecent&quot; videos on TikTok." name="twitter:description" />
<meta content="world-news, egypt-jails-tiktok-women-influencers-over-indecent-content" name="sailthru.tags" />
<meta content="2020-07-28 08:17:45+01:00" name="sailthru.date" />
<meta content="145393762194646" property="fb:app_id" />
<meta content="117611746557" property="fb:page_id" />
<meta content="117611746557" property="fb:pages" />
        

        



	
		<link rel="stylesheet" href="/assets_v4r/dist/combined/css/page_d82a13.min.css" />
	




        <script>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</script>

        <!-- Promise Polyfill and WaitForIt race condition resolver -->
        <script src="/assets_v4r/dist/gusto/js/app/lib/promise-polyfill.js"></script>
        <script src="/assets_v4r/dist/gusto/js/app/lib/waitForIt.js"></script>

        <!-- Global DAC -->
        
            
<script>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</script>

        

        <!-- Global DAC Execution WITH SOURCEPOINT -->
        
            <script>
    // Enable Google Ad Services
    function googleAdManagerInit() {
        var isNonPersonalisedAds = gusto.sourcepoint.checkNonIabVendorConsentById(gusto.sourcepoint.nonIabIds.vendors.googleAdManager) ? 0 : 1;
        googletag.cmd.push(function() {
            googletag.pubads()
                .setTargeting("section", String(window.GLOBALADVERTISING.section))
                .setTargeting("pageid", String(window.GLOBALADVERTISING.pageid))
                .setTargeting("contenttype", String(window.GLOBALADVERTISING.contenttype))
                .setTargeting("gdpr_consent", String(window.GLOBALADVERTISING.gdpr_consent))
                .setTargeting("adtest", String(window.GLOBALADVERTISING.adtest))
                .setTargeting("level", String(window.GLOBALADVERTISING.level))
                .setTargeting("at", String(window.GLOBALADVERTISING.at))
                .setTargeting("loginstate", String(window.GLOBALADVERTISING.loginstate))
                .setTargeting("pagecount", String(window.GLOBALADVERTISING.pagecount))
                .setTargeting("newslink", window.GLOBALADVERTISING.newslink ? String(window.GLOBALADVERTISING.newslink) : '')
                .setTargeting("sensitive", String(window.GLOBALADVERTISING.sensitive))
                .setTargeting("takeover", String(Math.floor(Math.random()*6) + 1));
            if(window.gusto.nielsen.segments) {
                googletag.pubads().setTargeting("nmc", String(window.gusto.nielsen.segments.split(":")));
            }
            googletag.pubads().setTargeting("npa", String(isNonPersonalisedAds));
    
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();

            // events
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot.getSlotElementId() === 'ad-banner') {
                    window.WaitForIt.trigger('ad_banner_rendered');
                }
            });
                
            googletag.pubads().refresh();
        });
    }
</script>

        
        
        <!-- SOURCEPOINT -->
        <script>
    gusto.sourcepoint = {
        'enabled': true,
        'gdprApplies': true,
        'mmsDomain': "https://c.sourcepoint.lbcnews.co.uk",
        'nonIabVendorConsents': [],
        'nonIabPurposeConsents': [],
        'iabVendorConsents': {},
        'iabPurposeConsents': {},

        'iabIds': {"vendors": {"outbrain": 164, "digiteka": 343, "skimlinks": 46, "adyoulike": 259, "nielsen": 373}, "purposes": {"personalisation": 2, "measurement": 5, "informationStorage": 1, "adSelection": 3, "contentSelection": 4}},
        'nonIabIds': {"vendors": {"googleAnalytics": "5b128337b775af4a96e592a2", "fbCustomAudience": "5b128477b775af4a96e592ad", "googleAdManager": "5b07836aecb3fe2955eba270"}, "purposes": {"personalisation": "5d56c02fb2f2a22442d7d18e", "measurement": "5d56c02fb2f2a22442d7d191", "informationStorage": "5d56c02fb2f2a22442d7d18d", "adSelection": "5d56c02fb2f2a22442d7d18f", "contentSelection": "5d56c02fb2f2a22442d7d190"}},

        'checkIabVendorConsentById': function (vendorId) {
            return this.iabVendorConsents[vendorId] == true;
        },

        'checkIabPurposeConsents': function (purposeId) {
            return this.iabPurposeConsents[purposeId] == true;
        },

        'checkNonIabVendorConsentById': function (vendorId) {
            for(var i=0; i<this.nonIabVendorConsents.length; i++) {
                if(this.nonIabVendorConsents[i]["_id"] === vendorId) {
                    return true;
                }
            }
            return false;
        },
        'checkNonIabPurposeConsentById': function (purposeId) {
            for(var i=0; i<this.nonIabVendorConsents.length; i++) {
                if(this.nonIabVendorConsents[i]["_id"] === purposeId) {
                    return true;
                }
            }
            return false;
        }
    };
</script>

        
        <!-- Extra JS requested by cards (head) -->
        


        <!-- CMP -->
        
            <script type="text/javascript">
    (function () { 
        var e = false;
        var c = window;
        var t = document;
        function r() {
            if (!c.frames["__cmpLocator"]) {
                if (t.body) {
                    var a = t.body; var e = t.createElement("iframe");
                    e.style.cssText = "display:none";
                    e.name = "__cmpLocator";
                    a.appendChild(e)
                } else {
                    setTimeout(r, 5)
                }
            }
        } 
        r();
        function p() {
            var a = arguments;
            __cmp.a = __cmp.a || [];
            if (!a.length) {
                return __cmp.a
            } else if (a[0] === "ping") {
                a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) 
            } else {
                __cmp.a.push([].slice.apply(a))
            }
        }
        function l(t) {
            var r = typeof t.data === "string";
            try {
                var a = r ? JSON.parse(t.data) : t.data;
                if (a.__cmpCall) {
                    var n = a.__cmpCall;
                    c.__cmp(n.command, n.parameter,
                    function (a, e) {
                        var c = {
                            __cmpReturn: {
                                returnValue: a, success: e, callId: n.callId
                            }
                        };
                        t.source.postMessage(r ? JSON.stringify(c) : c, "*")
                    });
                }
            } catch (a) { }
        }
        if (typeof __cmp !== "function") {
            c.__cmp = p;
            __cmp.msgHandler = l;
            c.addEventListener("message", l, false)
        }
    })();
</script>
<script>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</script>
<script src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script>

        

        <!-- PARAMS BUILDER -->
        <script type="text/javascript">
//    get the urlencoded string to pass in the streaming request
//    first build_streaming_params is a fallback in case the second one contains a syntax error
gusto.build_streaming_params = function() {
    return '';
};
//    this comes from app settings for ukrp
gusto.streaming_params_cookie_name = 'ukrp_streamparams';
//    wrapper for setting the cookie up until near the end of 32bit timestamp
gusto.set_streaming_params_cookie = function(encoded_querystring) {
    document.cookie = gusto.streaming_params_cookie_name + '=' + encoded_querystring + '; expires=Thu, 31 Dec 2037 23:59:59 GMT; path=/';
};
</script>
<script type="text/javascript">
gusto.build_streaming_params = function() {
    function param_error(message) {
        if (console) {
            console.log('Streaming param error:', message);
        }
    }

    // internal function to process bits of the template and stiches the final value
    // eg stitch('|', 'a', 'b:', [1,2,3] ,';c:', 123) => "ab:|1|2|3|;c:123"
    function stitch() {
        var separator = Array.prototype.shift.apply(arguments) + "";
        var final_value = '';
        for (var i=0; i<arguments.length; i++) {
            var string_type = Object.prototype.toString.call(arguments[i]);
            switch (string_type) {
                case '[object Array]':
                    if (separator.length > 0) {
                        final_value = final_value + separator + arguments[i].join(separator) + separator;
                        break;
                    }
                case '[object Object]':
                case '[object Undefined]':
                    param_error(arguments[i]);
                    break;
                default:
                    final_value = final_value + arguments[i];
            }
        }
        return final_value;
    }

    var params = [];
    // GET THE userConsent FOR CMP
    if(window.gusto.sourcepoint.enabled) {
        try {
            params.push('aw_0_req.userConsent=' + window.GLOBALADVERTISING.gdpr_consent);
        } catch(e) {
            param_error('aw_0_req.userConsent');
        }
    }

    // GET THE PARAMETERS FROM CONTEXT
    
        try {
            params.push('awsparams=' + stitch('', "p0:" + gusto.udb_user.grid + ";p1:" + gusto.udb_user.gender + ";p2:" + gusto.udb_user.age_segment + ";"));
        } catch(e) {
            param_error('awsparams');
        }
        
    
    return encodeURIComponent(params.join('&'));
};
</script>


        <!-- Advertising -->
        
            <!-- DAC -->
            
                <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
                </script>
            
        

        
        
    </head>
    <body class="no-js">
        <!-- Extra Js requested by cards (body) -->
        

        <!-- NIELSEN -->
        
            <!-- START Nielsen interchange script -->
<script type="text/javascript">
if(gusto.sourcepoint.enabled) {
    window.gusto.nielsen = {
        userId: null,
        segments: "",
        callbacks: [],
        init: function() {
            var isNielsenOn = gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.informationStorage) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.personalisation) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.adSelection) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.contentSelection) &&
                gusto.sourcepoint.checkIabPurposeConsents(gusto.sourcepoint.iabIds.purposes.measurement) &&
                gusto.sourcepoint.checkIabVendorConsentById(gusto.sourcepoint.iabIds.vendors.nielsen);

            if (!window.gusto.sourcepoint.gdprApplies || isNielsenOn) {
                if (window.localStorage) {
                    window.gusto.nielsen.userId = window.localStorage.getItem('nmcUserId') || null;
                    window.gusto.nielsen.segments = window.localStorage.getItem('nmcSegments') || "";
                }
                //Fires GTM Tags
                dataLayer.push({
                    'event': 'nielsen_gtm_fire',
                });
            } else {
                window.gusto.nielsen.userId = null;
                window.gusto.nielsen.segments = "";
                if (window.localStorage) {
                    window.localStorage.removeItem('nmcUserId');
                    window.localStorage.removeItem('nmcSegments'); 
                }
            }
            var stream_params = gusto.build_streaming_params();
            gusto.set_streaming_params_cookie(stream_params);
        },
        receive: function(data) {
            if (data.user) {
                window.gusto.nielsen.userId = data.user.uid;
                window.gusto.nielsen.segments = data.user.segments.split(',').slice(0, 200).join(',');
            }
            for(var index=0; index < window.gusto.nielsen.callbacks.length; index++) {
                var callback = window.gusto.nielsen.callbacks[index];
                callback.call();
            }
            if (window.localStorage) {
                window.localStorage.setItem('nmcUserId', window.gusto.nielsen.userId);
                window.localStorage.setItem('nmcSegments', window.gusto.nielsen.segments);
            }
            window.WaitForIt.trigger('nielsen_data_ready');
        }
    };          
} else {
    window.gusto.nielsen = {
        userId: null,
        segments: "",
        callbacks: [],
        init: function() {
            if (window.localStorage) {
                window.gusto.nielsen.userId = window.localStorage.getItem('nmcUserId') || null;
                window.gusto.nielsen.segments = window.localStorage.getItem('nmcSegments') || "";
            }
        },
        receive: function(data) {
            if (data.user) {
                window.gusto.nielsen.userId = data.user.uid;
                window.gusto.nielsen.segments = data.user.segments.split(',').slice(0, 200).join(',');
            }
            for(var index=0; index < window.gusto.nielsen.callbacks.length; index++) {
                var callback = window.gusto.nielsen.callbacks[index];
                callback.call();
            }
            if (window.localStorage) {
                window.localStorage.setItem('nmcUserId', window.gusto.nielsen.userId);
                window.localStorage.setItem('nmcSegments', window.gusto.nielsen.segments);
            }
            window.WaitForIt.trigger('nielsen_data_ready');
        }
    };
    window.gusto.nielsen.init();
}
</script>
<!-- END Nielsen interchange script -->

        
        
        


<!-- Google Tag Manager - Data Layer -->
<script>dataLayer = [{"google_analytics_id": "UA-142228648-1", "render_mode": "v4", "sitecatalyst_var": {"heir": "NEWSROOM/NEWSROOM/world news/egypt jails tiktok women influencers over indecent content/", "prefix": "NEWSROOM/NEWSROOM", "content_type": "sectional", "pagename": "NEWSROOM/NEWSROOM/world news/egypt jails tiktok women influencers over indecent content", "sub_section": "NEWSROOM/NEWSROOM", "account": "Globalrnewsroom", "hier1": "sectional, 44946", "sub_section_2": "NEWSROOM/NEWSROOM/world news", "sub_section_3": "NEWSROOM/NEWSROOM/world news/egypt jails tiktok women influencers over indecent content", "sub_section_4": "NEWSROOM/NEWSROOM/world news/egypt jails tiktok women influencers over indecent content/", "event": [], "preferred_station": "", "content_id": 44946, "channel": "NEWSROOM"}, "brand": "newsroom", "ad_tools": {"digiteka_mdtk": null}, "content_type": "cadmus-article", "page": {"category1": "NEWSROOM/NEWSROOM/world news", "category2": "NEWSROOM/NEWSROOM/world news/egypt jails tiktok women influencers over indecent content", "contentType": "cadmus-article", "cleanUrl": "https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/", "title": "Egypt jails five female TikTok influencers over 'indecent' content", "brand": "newsroom", "path": "/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/", "platformType": "web"}, "full_path": "/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/"}];</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7KJ77&google_analytics_id=UA-142228648-1&render_mode=v4&sitecatalyst_var=%7B%27heir%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%2Fegypt+jails+tiktok+women+influencers+over+indecent+content%2F%27%2C+%27prefix%27%3A+u%27NEWSROOM%2FNEWSROOM%27%2C+%27content_type%27%3A+%27sectional%27%2C+%27pagename%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%2Fegypt+jails+tiktok+women+influencers+over+indecent+content%27%2C+%27sub_section%27%3A+u%27NEWSROOM%2FNEWSROOM%27%2C+%27account%27%3A+u%27Globalrnewsroom%27%2C+%27hier1%27%3A+%27sectional%2C+44946%27%2C+%27sub_section_2%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%27%2C+%27sub_section_3%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%2Fegypt+jails+tiktok+women+influencers+over+indecent+content%27%2C+%27sub_section_4%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%2Fegypt+jails+tiktok+women+influencers+over+indecent+content%2F%27%2C+%27event%27%3A+%5B%5D%2C+%27preferred_station%27%3A+%27%27%2C+%27content_id%27%3A+44946L%2C+%27channel%27%3A+u%27NEWSROOM%27%7D&brand=newsroom&ad_tools=%7B%27digiteka_mdtk%27%3A+None%7D&content_type=cadmus-article&page=%7B%27category1%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%27%2C+%27category2%27%3A+u%27NEWSROOM%2FNEWSROOM%2Fworld+news%2Fegypt+jails+tiktok+women+influencers+over+indecent+content%27%2C+%27contentType%27%3A+%27cadmus-article%27%2C+%27cleanUrl%27%3A+%27https%3A%2F%2Fwww.lbcnews.co.uk%2Fworld-news%2Fegypt-jails-tiktok-women-influencers-over-indecent-content%2F%27%2C+%27title%27%3A+u%22Egypt+jails+five+female+TikTok+influencers+over+%27indecent%27+content%22%2C+%27brand%27%3A+%27newsroom%27%2C+%27path%27%3A+u%27%2Fworld-news%2Fegypt-jails-tiktok-women-influencers-over-indecent-content%2F%27%2C+%27platformType%27%3A+%27web%27%7D&full_path=%2Fworld-news%2Fegypt-jails-tiktok-women-influencers-over-indecent-content%2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7KJ77');</script>
<!-- End Google Tag Manager -->



        <script type="text/javascript">document.body.className = document.body.className.replace('no-js', 'js');</script>

        <div id="fb-root"></div>

        
    <div id="ad-overlay" class="dac__overlay">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['overlay'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'overlay');
                        }
                        
                            
                                window.GLOBALADVERTISING.push('overlay', ad_mapping, false);
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for overlay');
                }
            })();
        </script>
    </div>



        

<!-- BLOCK:0 ADS SECTION -->

<div class="dac__banner__wrapper dac__banner__wrapper--sticky" id="banner-wrapper">
    
    <div id="ad-banner" class="dac__banner">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['banner'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'banner');
                        }
                        
                            
                                var valid_breakpoint = true;
                                if(gusto.breakpoints) {
                                    valid_breakpoint = gusto.breakpoints.check('large-up');
                                }
                                if(valid_breakpoint) {
                                    window.GLOBALADVERTISING.push('banner', ad_mapping, false);
                                }
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for banner');
                }
            })();
        </script>
    </div>


</div>


<header class="header header--with-contextual " id="header">

    <!-- BLOCK:1 USER STATUS HEADER -->
    <div class="header__section header__section--primary-bg header__user-status">
        <div class="header__container">
            <ul id="user_status" class="header-user-status"></ul>
            
        </div>
    </div>

    <!-- BLOCK:2 HEADER MAIN -->
    <div class="header__section header__main js-header-main">
        <div class="header__container">
            <a href="#primary" class="skip-nav js-skip-nav"><span>skip to navigation</span></a>
            


<p class="header__logo ">
    <a class="header__logo__link" href="/">LBC News</a>
</p>




<div class="now-playing__wrapper now-playing__wrapper--desktop">
    


<section class="now-playing__show js-now-playing-section">
    <div class="now-playing__text-content">
        <h2 class="now-playing__text-content__title">News every 20 minutes</h2>
        <p class="now-playing__text-content__details">
            <span class="now-playing__text-content__details__show">
                <a href="/">
                
                    Chris Golds
                
                </a>
            </span>
            
                <span class="now-playing__text-content__details__timing">10am - 1pm</span>
            
        </p>
    </div>

    <div class="now-playing__show__img-wrapper">
        <a href="/">
        
            <img class="show_image" src="//mediaweb.musicradio.com/player/image.aspx?i=///mediaweb.musicradio.com/artwork/ses/c9c81fae-3d68-4ef7-b36c-9e2ab015f0ac&h=144" alt="Chris Golds" />
        
        </a>
    </div>

</section>




    
        <a href="/javascript-required/" id="player_button" class="player_button player_button--header">
            <div class="player_button__icon">
                <div class="loader">
    <div class="loader3"></div>
    <div class="loader2"></div>
    <div class="loader1"></div>
</div>
            </div>
            <span class="player_button__label">Listen</span>
        </a>
        <script>
            

            var gusto = window.gusto || {};
            gusto.temp_player_launch = {
                localised: true,
                url: gusto.PLAYER_INFO.player_url,
                open : function(e) {
                    window.open(gusto.temp_player_launch.url, 'playerWin', 'width=380,height=665,status=0,resizable=1');
                    e.preventDefault();
                },
                init: function() {
                    var btn = document.getElementById('player_button');
                        btn.href = (this.localised) ? this.url: '/localise/';
                    if ((this.localised) && (window.innerWidth >= 1024)) {
                        btn.addEventListener('click', gusto.temp_player_launch.open);
                    }
                }
            };
            gusto.temp_player_launch.init();
        </script>
    
</div>


        </div>
    </div>

    <!-- BLOCK:3 PRIMARY NAV -->
    <div class="header__section" id="nav_wrapper" >
        <nav id="primary" class="header__container standard">
            <ul>
                
                <li  class="nav-home "
                    
                     >

                    
                    <a href="/">Home</a>
                    
                </li>
                
                <li  class="nav-radio "
                    
                    
                        data-id="84"
                     >

                    
                    <a href="/radio/">Radio</a>
                    
                </li>
                
                <li  class="nav-news "
                    
                    
                        data-id="76"
                     >

                    
                    <a href="/uk-news/">News</a>
                    
                </li>
                
                <li  class="nav-politics "
                    
                    
                        data-id="92"
                     >

                    
                    <a href="/politics/">Politics</a>
                    
                </li>
                
                <li  class="nav-crime "
                    
                    
                        data-id="109"
                     >

                    
                    <a href="/crime/">Crime</a>
                    
                </li>
                
                <li  class="nav-world-news "
                    
                    
                        data-id="78"
                     >

                    
                    <a href="/world-news/">World News</a>
                    
                </li>
                
                <li  class="nav-usa "
                    
                    
                        data-id="93"
                     >

                    
                    <a href="/usa/">USA</a>
                    
                </li>
                
                <li  class="nav-business "
                    
                    
                        data-id="79"
                     >

                    
                    <a href="/business/">Business</a>
                    
                </li>
                
                <li  class="nav-tech "
                    
                    
                        data-id="121"
                     >

                    
                    <a href="/tech/">Tech</a>
                    
                </li>
                
                <li  class="nav-traffic-travel "
                    
                    
                        data-id="101"
                     >

                    
                    <a href="/traffic-travel/">Traffic &amp; Travel</a>
                    
                </li>
                
                <li  class="nav-charity "
                    
                    
                        data-id="129"
                     >

                    
                    <a href="/radio/charity/">charity</a>
                    
                </li>
                
                <li id="members_nav_link" class="nav-weather "
                    
                    
                        data-id="123"
                     >

                    
                    <a href="/weather/">weather</a>
                    
                </li>
                
                


    <li class="social-links util--hidden-on-desktop">
        <em class="social-links__label">Follow us on:</em>
        <div class="social-links__container">
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--twitter" 
                href="https://twitter.com/lbcnews" 
                title="Follow LBCNews on Twitter" 
                target="_blank">Follow LBCNews on Twitter</a>
        </div>
    
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--facebook" 
                href="https://www.facebook.com/LBCNewsfeed" 
                title="Follow LBCNews on Facebook" 
                target="_blank">Follow LBCNews on Facebook</a>
        </div>
    
    
    
 </div>
    </li>

            </ul>
        </nav>
    </div>

    <!-- BLOCK:4 TRENDING BAR/CONTEXT NAV -->
    <div class="header__section">
        
            <div class="contextual-nav__wrapper contextual-nav--pivot-available">
                <div class="contextual-nav js-contextual-nav">
                    

                    
                        
                        <p class="contextual-nav__header">
                        
                            World News
                            <a class="js-contextual-nav-toggle contextual-nav__nav-toggle" href="#" >
                                <span class="contextual-nav__nav-toggle__nav-button nav_button"></span>
                            </a>
                        
                        </p>
                        
                    

                    
                        <nav class="contextual-nav__nav">
                            <ul class="contextual-nav__nav__list">
                            
                                
                                    <li class="contextual-nav__nav__item" data-id=""><a href="/world-news/">
            World News Home
        </a></li>

                                
                            
                            
                                
                                    <li class="contextual-nav__nav__item" data-id="128"><a href="/world-news/coronavirus/">
            Coronavirus
        </a></li>

                                
                            
                                
                                <li class="contextual-nav__nav__item contextual-nav__nav__contextual-parent">
                                    <a href="/">
                                        
                                            More LBC News
                                        
                                    </a>
                                </li>
                                
                            </ul>
                        </nav>
                    
                </div>
            </div>
        
    </div>

    <!-- BLOCK:5 MOBILE NOW PLAYING -->
    
        <div class="header__section">
            <div class="now-playing__wrapper now-playing__wrapper--mobile ">
                
                    
                
            </div>
        </div>
    
</header>


        
        <script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_9cdzPy3wnh3zpzKQfBZDIraFUC0KmvIdQPkhJ3zU3gKxfEeDPluZodt5cWTywUg0" defer></script>
        <script src="/dynamic/userContent.js"></script>
        

        <section role="main">
            <div class="dac__banner__wrapper">
                
            </div>
            
<div class="row row21">

    
        <div class="level2_wrapper">
            
                <div class="

cardset
level2




">

    

    

        
            

<article id="cadmus-article_44792" class="editorial cadmus full article cadmus-article">
    <script type="application/ld+json">
        {"articleBody": "A court in Egypt has sentenced five female social media influencers to two years in jail each on charges of violating public morals after posting &quot;indecent&quot; videos on TikTok. The women were also fined \u00a314,700 for &quot;violating the values and principles of the Egyptian family,&quot; inciting debauchery and promoting human trafficking, according to a statement from the public prosecutor.Critics have suggested the case is a further crackdown on self-expression in the conservative society.A statement from the prosecution only named two of the women 20-year-old student Haneen Hossam and 22-year-old Mawada Eladhm while the other three were accused of helping to run their social media accounts.The pair have shot to fame on the social media platform with millions of followers and hundreds of thousands of views posting video snippets set to catchy Egyptian club-pop tracks.In their respective 15-second clips, the women wearing makeup pose in cars, dance in kitchens and joke in skits - familiar and seemingly tame content for the platform. But their social media stardom became their undoing in Egypt, where citizens can land in prison for vague crimes such as &quot;misusing social media,&quot; &quot;disseminating fake news,&quot; or &quot;inciting debauchery and immorality.&quot;Ms Eladhm&#x27;s lawyer, Ahmed el-Bahkeri, confirmed the sentencing. The prosecution deemed Ms Eladhm&#x27;s photos and videos &quot;disgraceful and insulting&quot;.&quot;Eladhm was crying in court. Two years? 300,000 Egyptian pounds? This is really something very tough to hear,&quot; said Samar Shabana, the attorney&#x27;s assistant.It is believed the women&#x27;s lawyers will appeal the ruling. Although Egypt remains far more liberal than Gulf Arab states, the Muslim-majority country has swung in a decidedly conservative direction over the past half-century.Belly dancers, pop divas and social media influencers have faced backlash for violating the norms.The string of arrests for &quot;moral issues&quot; is more broadly part of a clampdown on personal freedoms that has accelerated since President Abdel Fattah el-Sissi came to power in 2013.A widely circulated online petition described the arrests as a &quot;systematic crackdown that targets low-income women,&quot; and urged authorities to free the nine young women detained in recent months for posting TikTok videos.", "description": "A court in Egypt has sentenced five female social media influencers to two years in jail each on charges of violating public morals after posting \"indecent\" videos on TikTok.", "creator": [{"@type": "Person", "name": "EJ Ward"}], "image": {"url": "https://images.lbcnews.co.uk/images/175330?width=4593&crop=16_9&signature=SH2NO7Vl3Sfyz6Jx-k7RoBUxDpc=", "width": 4593, "@type": "ImageObject", "height": 2584}, "datePublished": "2020-07-28T08:17:45+01:00", "publisher": {"logo": {"url": "", "@type": "ImageObject"}, "@type": "Organization", "name": "LBC News"}, "author": [{"@type": "Person", "name": "EJ Ward"}], "headline": "Egypt jails five female TikTok influencers over 'indecent' content", "dateModified": "2020-07-28T08:20:22+01:00", "mainEntityOfPage": {"@id": "https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/", "@type": "WebPage"}, "@context": "http://schema.org", "@type": "Article"}
    </script>

    
     
    <h1>Egypt jails five female TikTok influencers over &#39;indecent&#39; content</h1>

    
        <p class="publish_date">28 July 2020, 08:17 | Updated: 28 July 2020, 08:20</p>
    

    
<figure>
<img alt="The verdict against Haneen Hossam, Mowada al-Adham and three others came after they posted videos on the app." class="content-image" data-image-catalogue-id="175330" src="https://images.lbcnews.co.uk/images/175330?crop=16_9&amp;width=660&amp;relax=1&amp;signature=q-1n5e9HRTMlDVcq4VQqLSELJHM=" srcset="
            https://images.lbcnews.co.uk/images/175330?crop=16_9&amp;width=375&amp;relax=1&amp;signature=4HyX7FpXzJO9p7mkIFZjRifmYoo= 375w,
            https://images.lbcnews.co.uk/images/175330?crop=16_9&amp;width=420&amp;relax=1&amp;signature=LPGW7O-3spQ6h-EgF7jhJfszZSo= 420w,
            https://images.lbcnews.co.uk/images/175330?crop=16_9&amp;width=660&amp;relax=1&amp;signature=q-1n5e9HRTMlDVcq4VQqLSELJHM= 660w" sizes="
            (max-width: 375px) 375px,
            (max-width: 420px) 420px,
            660px" />
<figcaption>
    The verdict against Haneen Hossam, Mowada al-Adham and three others came after they posted videos on the app.
    <span class="attribution">
        Picture: 
PA


    </span>
</figcaption>
</figure>
<div class="author-details author-details--has-avatar">
<img class="author-details__avatar" src="https://images.lbcnews.co.uk/images/161594?crop=1_1&amp;width=200&amp;signature=x5MVH2JmJOUWUtmvlOl3PoKfG8k=" alt="EJ Ward" />
<p class="author-details__author">
        By EJ Ward
    </p>
<a class="author-details__twitter_handle" href="https://twitter.com/EJWardNews" target="_blank" title="Follow EJ Ward on Twitter" rel="author">
@EJWardNews</a>
</div>
<div class="gigya_share_wrapper">
<div class="gigya_share"></div>
</div>
<p class="standfirst">A court in Egypt has sentenced five female social media influencers to two years in jail each on charges of violating public morals after posting &quot;indecent&quot; videos on TikTok.</p>
<p>The women were also fined £14,700 for &quot;violating the values and principles of the Egyptian family,&quot; inciting debauchery and promoting human trafficking, according to a statement from the public prosecutor.</p><div id="Teads_ad1"></div><p>Critics have suggested the case is a further crackdown on self-expression in the conservative society.</p><p>A statement from the prosecution only named two of the women 20-year-old student Haneen Hossam and 22-year-old Mawada Eladhm while the other three were accused of helping to run their social media accounts.</p><p>The pair have shot to fame on the social media platform with millions of followers and hundreds of thousands of views posting video snippets set to catchy Egyptian club-pop tracks.</p><div class="adyoulike-article"></div><p>In their respective 15-second clips, the women wearing makeup pose in cars, dance in kitchens and joke in skits - familiar and seemingly tame content for the platform.</p>
<blockquote class="instagram-media" data-instgrm-captioned="data-instgrm-captioned" data-instgrm-permalink="https://www.instagram.com/p/B9U1U0BpkUD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B9U1U0BpkUD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B9U1U0BpkUD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">الڤديو كامل علي اليوتيوب اللينك في البايو  Video on my YouTube channel (Link in bio )</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mawada_eladhm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> موده الادهم  - Mawada Eladhm</a> (@mawada_eladhm) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-04T20:44:50+00:00">Mar 4, 2020 at 12:44pm PST</time></p></div></blockquote>
<script async="async" src="//www.instagram.com/embed.js"></script>
<p>But their social media stardom became their undoing in Egypt, where citizens can land in prison for vague crimes such as &quot;misusing social media,&quot; &quot;disseminating fake news,&quot; or &quot;inciting debauchery and immorality.&quot;</p><p>Ms Eladhm&#x27;s lawyer, Ahmed el-Bahkeri, confirmed the sentencing. The prosecution deemed Ms Eladhm&#x27;s photos and videos &quot;disgraceful and insulting&quot;.</p><p>&quot;Eladhm was crying in court. Two years? 300,000 Egyptian pounds? This is really something very tough to hear,&quot; said Samar Shabana, the attorney&#x27;s assistant.</p>
<div class="dac__article-mpu">
<div id="ad-mpu" class="dac__mpu">
<script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['mpu'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'mpu');
                        }
                        
                            
                                var valid_breakpoint = true;
                                if(gusto.breakpoints) {
                                    valid_breakpoint = gusto.breakpoints.check('medium-down');
                                }
                                if(valid_breakpoint) {
                                    window.GLOBALADVERTISING.push('mpu', ad_mapping, false);
                                }
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for mpu');
                }
            })();
        </script>
</div>
</div>
<p>It is believed the women&#x27;s lawyers will appeal the ruling.</p>
<blockquote class="instagram-media" data-instgrm-captioned="data-instgrm-captioned" data-instgrm-permalink="https://www.instagram.com/p/B_DsigqDgHq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B_DsigqDgHq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B_DsigqDgHq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">مفيش مبروك ! ؟  My new car Range rover♥️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mawada_eladhm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> موده الادهم  - Mawada Eladhm</a> (@mawada_eladhm) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-16T22:00:59+00:00">Apr 16, 2020 at 3:00pm PDT</time></p></div></blockquote>
<script async="async" src="//www.instagram.com/embed.js"></script>
<p>Although Egypt remains far more liberal than Gulf Arab states, the Muslim-majority country has swung in a decidedly conservative direction over the past half-century.</p><p>Belly dancers, pop divas and social media influencers have faced backlash for violating the norms.</p><p>The string of arrests for &quot;moral issues&quot; is more broadly part of a clampdown on personal freedoms that has accelerated since President Abdel Fattah el-Sissi came to power in 2013.</p><p>A widely circulated online petition described the arrests as a &quot;systematic crackdown that targets low-income women,&quot; and urged authorities to free the nine young women detained in recent months for posting TikTok videos.</p>
    
    
    
    

    
        
    <div id="ad-instream" class="dac__instream">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['instream'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'instream');
                        }
                        
                            
                                window.GLOBALADVERTISING.push('instream', ad_mapping, false);
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for instream');
                }
            })();
        </script>
    </div>


    

    

    

</article>

        
            <div class="OUTBRAIN" data-src="https://www.lbcnews.co.uk/world-news/egypt-jails-tiktok-women-influencers-over-indecent-content/" data-widget-id="AR_1"></div>

        
            
        
            

<h2 class="cardset__title">Comments</h2>
<div id="gigyaCommentsDiv" data-streamid="44946">
    <span>Loading...</span>
</div>

        
        
    
</div>

            
        </div>
    
        <div class="level1_wrapper">
            
                <div class="

cardset
level1




">

    

    

        
            

<div class="scribble-card">
    <div class="global-scribble-container">
        <div class="global-scribble-top">
            <h2 class="global-scribble-top__title">Happening Now</h2>
            <img alt="Global Newsroom" class="global-scribble-top__logo"
                src="/assets_v4r/gusto/img/scribble-live-logo.png" srcset="
                /assets_v4r/gusto/img/scribble-live-logo.png,
                /assets_v4r/gusto/img/scribble-live-logo2x.png 2x">
        </div>

        <div class="scrbbl-embed" data-src="/event/2883124/39521">
            <iframe src="//embed.scribblelive.com/Embed/v7.aspx?Id=2883124&ThemeId=39521" width="100%" height="100%" frameborder="0"></iframe>
        </div>
    </div>
</div>


        
        
    
</div>

            
                <div class="

cardset
level1




">

    

    

        
            


    <div class="dac__mpu-card">
    <div id="ad-mpu-desktop" class="dac__mpu-desktop">
        <script>
            (function(){
                var ua_string = window.navigator.userAgent;
                var disable_ads = ua_string.indexOf('NOGUSTOADS') > -1;
                var log_ads = ua_string.indexOf('LOGGUSTOADS') > -1;
                var ad_mapping =  window.GLOBALADVERTISING.mappings['mpu-desktop'];

                if(ad_mapping) {
                    if (disable_ads) {
                        document.querySelectorAll('.dac__mpu-card, .dac__stream-mpu-card').forEach(e => e.parentNode.removeChild(e));
                    }
                    else {
                        if(log_ads) {
                            console.log('Ad position defined', 'mpu-desktop');
                        }
                        
                            
                                var valid_breakpoint = true;
                                if(gusto.breakpoints) {
                                    valid_breakpoint = gusto.breakpoints.check('large-up');
                                }
                                if(valid_breakpoint) {
                                    window.GLOBALADVERTISING.push('mpu-desktop', ad_mapping, false);
                                }
                            
                        
                    }
                }
                else {
                    console.error('No mapping defined for mpu-desktop');
                }
            })();
        </script>
    </div>

</div>


        
        
    
</div>

            
                <div class="

cardset
level1


seemore

">

    
        <h2 class="cardset__title cardset__title--seemore"><span>Latest World News</span></h2>
        
            <p class="seemore"><a href="/world-news/">See more<span> Latest World News</span></a></p>
        
    

    

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/british-australian-academic-detained-iran-moved-notorious-jail-punishment/" ><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.lbcnews.co.uk/images/175376?crop=3_1&width=324&signature=4W46mptA0H34M24STQ7Xd_BVsm4=" alt="Kylie Moore-Gilbert has been imprisoned in Iran since September 2018" /></div><h3>
        
            
            British-Australian academic detained in Iran moved to &#39;notorious&#39; jail as &#39;punishment&#39;
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/british-australian-academic-detained-iran-moved-notorious-jail-punishment/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/fco-advises-against-travel-to-spains-balearic-and-canary-islands/" ><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.lbcnews.co.uk/images/175273?crop=3_1&width=324&signature=om2jceZ78wwQhK9qjpI6kpIuyDI=" alt="The FCO has advised against all but essential travel" /></div><h3>
        
            
            Brits advised against travel to Spain&#39;s Balearic and Canary Islands over Covid-19 risk
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/fco-advises-against-travel-to-spains-balearic-and-canary-islands/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/lewis-hamilton-vaccine-apology-instagram/" ><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.lbcnews.co.uk/images/175203?crop=3_1&width=324&signature=r_F_G61x-bF-ffvg1rm-Vz7QE0w=" alt="F1 star Lewis Hamilton drew criticism for the post" /></div><h3>
        
            
            Lewis Hamilton apologises after criticism for anti-vaxxer Instagram post
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/lewis-hamilton-vaccine-apology-instagram/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/vietnam-evacuates-da-nang-coronavirus-cases/" ><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.lbcnews.co.uk/images/175039?crop=3_1&width=324&signature=0fJe11v6HOHp7r8sMa4nw8deZZI=" alt="Da Nang International Airport - usually heaving with tourists - abandoned during the coronavirus crisis" /></div><h3>
        
            
            Vietnam evacuates 80,000 visitors from city after first coronavirus case in 100 days
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/vietnam-evacuates-da-nang-coronavirus-cases/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/usa/weekend-of-violence-across-america-as-police-and-protesters-clash/" ><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.lbcnews.co.uk/images/175015?crop=3_1&width=324&signature=teACeKmkvdsE_dcGPjUHjY91WQo=" alt="Police in Portland fired tear gas at protesters amid violent standoffs" /></div><h3>
        
            
            Weekend of violence across America as police and protesters clash
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/usa/weekend-of-violence-across-america-as-police-and-protesters-clash/"></a>
        <div class="card__extra-content__content">
            
                
            
            
<p class="topic pivot-point"><a class="pivot-point__title" href="/usa/">USA</a></p>


        </div>
    </div>
</div>

        
            
<div class="article editorial promo mid-form pivot">

    

    <a href="/world-news/gone-with-the-wind-actress-dame-olivia-de-havilland-dies-aged-104/" ><div class="img_wrapper"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgAQMAAADe5U9tAAAABGdBTUEAALGPC/xhBQAAAANQTFRF2NjY5QlMowAAAA1JREFUGBljGAVDGgAAAcAAAbAyX3cAAAAASUVORK5CYII=" data-lazy="https://images.lbcnews.co.uk/images/174987?crop=3_1&width=324&signature=HTcmaEKAJ0S6am8XFysx_mgHlRI=" alt="She is best remembered for her turn as Melanie Wilkes in the 1939 film Gone With The Wind" /></div><h3>
        
            
            Gone With The Wind actress Dame Olivia de Havilland dies aged 104
            
        
        </h3></a>
    <div class="card__extra-content">
        <a class="card__extra-content__hitbox" href="/world-news/gone-with-the-wind-actress-dame-olivia-de-havilland-dies-aged-104/"></a>
        <div class="card__extra-content__content">
            
                
            
            

        </div>
    </div>
</div>

        
        
    
</div>

            
        </div>
    

</div>


        </section>
        


<footer class="footer">
    <div class="footer__section footer-back-to-top">
        <a href="#" id="go_to_top" class="footer-back-to-top__link" title="Back to top">Back to top</a>
    </div>

    <div class="footer__section">
        <div class="grid-row">
            <div class="grid-row__col--3">
                
    <h3 class="footer__heading">Also on LBC News</h3>
    <ul class="footer-hot-links">
        
            <li class="footer-hot-links__item">
                <a href="/world-news/coronavirus/" class="footer-hot-links__link">Coronavirus</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/weather/" class="footer-hot-links__link">Weather</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/crime/" class="footer-hot-links__link">Crime</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/brexit/" class="footer-hot-links__link">Brexit</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/politics/" class="footer-hot-links__link">Politics</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/local/" class="footer-hot-links__link">Local News</a>
            </li>
        
            <li class="footer-hot-links__item">
                <a href="/uk-news/royal-family/" class="footer-hot-links__link">Royals</a>
            </li>
        
    </ul>


            </div>
        </div>
    </div>

    <div class="footer__section--shaded">
        <div class="grid-row">
            <div class="grid-row__col--1">
                <h3 class="footer__heading">Useful Links</h3>
                <ul class="footer-useful-links">
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/about-us/" target="_blank">About Us</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/faq/" target="_blank">Help</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/contact/" target="_blank">Contact Us</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/radio/how-to-listen/" target="_blank">How To Listen</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="https://global.com/cookies/" target="_blank">Cookies</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/public-file/" target="_blank">Public File</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="https://global.com/privacy-policy/" target="_blank">Privacy</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="https://global.com/termsofuse/" target="_blank">Terms Of Use</a>
                        
                    
                    </li>
                
                    <li class="footer-useful-links__item">
                    
                        <a class="footer-useful-links__link" href="/contact/advertise/" target="_blank">Advertise</a>
                        
                    
                    </li>
                
                </ul>
            </div>

            <div class="grid-row__col--1">
                
                    <h3 class="footer__heading">Download the app</h3>
                    <a href="https://apps.apple.com/gb/app/global-player/id1142951331" onclick="javascript:gusto.artemis.handleEvent('iosAppDownloadFooter', {name: 'footer-appstore'})" target="_blank">
                        <img src="/assets_v4r/dist/gusto/img/app-store-badge.svg" alt="Get it on the app store" height="40">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.global.player&amp;hl=en_GB" onclick="javascript:gusto.artemis.handleEvent('androidAppDownloadFooter'), {name: 'footer-googleplay'}" target="_blank">
                        <img src="/assets_v4r/dist/gusto/img/google-play-badge.svg" alt="Get it on Google Play" height="40">
                    </a>
                
            </div>

            <div class="grid-row__col--1">
                <h3 class="footer__heading">Follow Us</h3>
                <div class="social-links__container">
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--twitter" 
                href="https://twitter.com/lbcnews" 
                title="Follow LBCNews on Twitter" 
                target="_blank">Follow LBCNews on Twitter</a>
        </div>
    
    
        <div class="social-links__item">
            <a  class="social-links__link social-links__link--facebook" 
                href="https://www.facebook.com/LBCNewsfeed" 
                title="Follow LBCNews on Facebook" 
                target="_blank">Follow LBCNews on Facebook</a>
        </div>
    
    
    
 </div>
            </div>
        </div>
    </div>

    <div class="footer__section">
        <div class="grid-row" itemscope itemtype="http://schema.org/Organization">
            <div class="grid-row__col--3 footer-footnote-section">
                &copy; <span itemprop="legalName">Global</span> 2020
            </div>
            <div class="grid-row__col--3 footer-footnote-section footer-footnote-section--end" itemprop="address">
                30 Leicester Square, London, WC2H 7LA
            </div>
            
                <a class="footer__section__privacy_manager_button" id="privacy_manager__button" href="#">
                    Privacy Manager
                </a>
            
        </div>
    </div>
</footer>
<script>
    var privacy_manager__button = document.getElementById('privacy_manager__button');
    if(privacy_manager__button) {
        privacy_manager__button.onclick = function(e) {
            e.preventDefault();
            if (window._sp_) {
                window._sp_.loadPrivacyManagerModal(
                    parseInt('4976'),
                    "5d56c2127bb01523c177ae9a"
                );
            }
        };
    }
</script>


        
        


    
        
            <script src="/assets_v4r/dist/combined/js/page_97249b.min.js" defer></script>
        
    



        <!-- Global DAC Execution -->
        
            <script>
    // Enable Google Ad Services
    function googleAdManagerInit() {
        var isNonPersonalisedAds = gusto.sourcepoint.checkNonIabVendorConsentById(gusto.sourcepoint.nonIabIds.vendors.googleAdManager) ? 0 : 1;
        googletag.cmd.push(function() {
            googletag.pubads()
                .setTargeting("section", String(window.GLOBALADVERTISING.section))
                .setTargeting("pageid", String(window.GLOBALADVERTISING.pageid))
                .setTargeting("contenttype", String(window.GLOBALADVERTISING.contenttype))
                .setTargeting("gdpr_consent", String(window.GLOBALADVERTISING.gdpr_consent))
                .setTargeting("adtest", String(window.GLOBALADVERTISING.adtest))
                .setTargeting("level", String(window.GLOBALADVERTISING.level))
                .setTargeting("at", String(window.GLOBALADVERTISING.at))
                .setTargeting("loginstate", String(window.GLOBALADVERTISING.loginstate))
                .setTargeting("pagecount", String(window.GLOBALADVERTISING.pagecount))
                .setTargeting("newslink", window.GLOBALADVERTISING.newslink ? String(window.GLOBALADVERTISING.newslink) : '')
                .setTargeting("sensitive", String(window.GLOBALADVERTISING.sensitive))
                .setTargeting("takeover", String(Math.floor(Math.random()*6) + 1));
            if(window.gusto.nielsen.segments) {
                googletag.pubads().setTargeting("nmc", String(window.gusto.nielsen.segments.split(":")));
            }
            googletag.pubads().setTargeting("npa", String(isNonPersonalisedAds));
    
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();

            // events
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot.getSlotElementId() === 'ad-banner') {
                    window.WaitForIt.trigger('ad_banner_rendered');
                }
            });
                
            googletag.pubads().refresh();
        });
    }
</script>

        
    </body>
</html>
